大智慧智能短线暴利指标公式

2020年7月22日10:27:17 发表评论 0 views
摘要

大智慧智能短线暴利指标公式JRH:=HHV(C,2);JRL:=LLV(C,2);
MA3:=MA(CLOSE,3);
YTSL:=(3*CLOSE+LOW+OPEN+中石油股票行情HIGH)/6;
VAR1:=(

大智慧智能短线暴利指标公式

JRH:=HHV(C,2);

大智慧智能短线暴利指标公式

LLV(C2);

MA3:=毫安(关闭,3);

ytsl :=(3 *关低开高)/6;

变量1:=(闭合参考(闭合,1)和闭合参考(闭合,2));

变量2:=(参考(变量1,1)和关闭=参考(关闭,1)和关闭=参考(关闭,2));

变量3:=(参考(变量2,1)和关闭=参考(关闭,1)和关闭=参考(关闭,2));

变量4:=(参考(变量3,1)和关闭=参考(关闭,1)和关闭=参考(关闭,2));

变量5:=(参考(变量4,1)和关闭=参考(关闭,1)和关闭=参考(关闭,2));

变量6:=(参考(变量5,1)和关闭=参考(关闭,1)和关闭=参考(关闭,2));

变量7:=(参考(变量6,1)和关闭=参考(关闭,1)和关闭=参考(关闭,2));

变量8:=(参考(变量7,1)和关闭=参考(关闭,1)和关闭=参考(关闭,2));

变量9:=(参考(变量8,1)和关闭=参考(关闭,1)和关闭=参考(关闭,2));

VARA:=(参考(VAR9,1)和关闭=参考(关闭,1)和关闭=参考(关闭,2));

VARB:=(参考(VARA,1)和关闭=参考(关闭,1)和关闭=参考(关闭,2));

VARC:=(参考(VARB,1)和关闭=参考(关闭,1)和关闭=参考(关闭,2));

VARD:=(关闭参考(关闭,1)和关闭参考(关闭,2));

变量:=(参考(VARD,1)和关闭=参考(关闭,1)和关闭=参考(关闭,2));

VARF:=(参考(VARE,1)和关闭=参考(关闭,1)和关闭=参考(关闭,2));

变量10:=(参考(VARF,1)和关闭=参考(关闭,1)和关闭=参考(关闭,2));

变量11:=(参考(变量10,1)和关闭=参考(关闭,1)和关闭=参考(关闭,2));

变量12:=(参考(变量11,1)和关闭=参考(关闭,1)和关闭=参考(关闭,2));

变量13:=(参考(变量12,1)和关闭=参考(关闭,1)和关闭=参考(关闭,2));

变量14:=(参考(变量13,1)和关闭=参考(关闭,1)和关闭=参考(关闭,2));

变量15:=(参考(变量14,1)和关闭=参考(关闭,1)和关闭=参考(关闭,2));

变量16:=(参考(变量15,1)和关闭=参考(关闭,1)和关闭=参考(关闭,2));

变量17:=(参考(变量16,1)和关闭=参考(关闭,1)和关闭=参考(关闭,2));

变量18:=(参考(变量17,1)和关闭=参考(关闭,1)和关闭=参考(关闭,2));

VAR19:=(参考文献(VARD或VARE或VARF或VAR10或VAR11或VAR12或VAR13或VAR14或VAR15或VAR16或VAR17或VAR18,1))和VAR1);

VAR1A:=(参考文献(VAR1或VAR2或VAR3或VAR4或VAR5或VAR6或VAR7或VAR8或VAR9或VARA或VARB或VARC,1))和VARD);

红色持股:VAR1或VAR2或VAR3或VAR4或VAR5或VAR6或VAR7或VAR8或VAR9或VARA或VARB或VARC,颜色0000法郎,线条粗细0;

卖出:=中频(红色持股,JRL,0);

明离场价:卖出,COLORFF99FF,LINETHICK0

今离场价:参考(卖出,1),颜色0000法郎,线条粗细0;

青色张望:VARD或VARE或VARF或VAR10或VAR11或VAR12或VAR13或VAR14或VAR15或VAR16或VAR17或VAR18,COLORFFFF00,LINETHICK0

进:=中频(青色张望,JRH,0);

明进场价:进,颜色33 ACC,线条粗细0

今进场价:参考(明进场价,1),COLORFF0000,LINETHICK0

短买:VAR19,COLOR33AACC,LINETHICK0

品红离场:VAR1A,COLORFF99FF,LINETHICK0

急速超跌:(收盘-马(收盘,34)/马(收盘,34)* 100-14、彩色FFFFFF,线厚度0;

上市日期年:参考(年份,巴斯科账户(收盘)-1),线厚0,颜色0000法郎;

月:参考(月,巴斯科账户(收盘)-1),线厚0,颜色00ff

日:参考(日,巴斯科账户(收盘)-1),线厚0,颜色00 ffff

辰星线:(20 * YTSL 19 * REF(YTSL,1) 18*REF(YTSL,2) 17*REF(YTSL,3) 16*REF(YTSL,4) 15*REF(YTSL,5) 14*REF(YTSL,6) 13*REF(YTSL,7) 12*REF(YTSL,8) 11*REF(YTSL,9) 10*REF(YTSL,10) 9*REF(YTSL,11) 8*REF

牵牛线:毫安(关闭,26),彩色00ff

等候:=中频(辰星线MA3;

中频(等候REF(等候,1),等候,0),LINETHICK2,COLOR00FFFF

中频(辰星线参考(辰星线,1),辰星线,0),线厚2、颜色0000法郎;

中频(辰星线参考(辰星线,1),辰星线,0),颜色00ff 00

中频(牵牛线REF(牵牛线,1),牵牛线,0),LINETHICK1,COLORFF00FF

中频(牵牛线REF(牵牛线,1),牵牛线,0),颜色669933;

STICKLINE(BARSTATUS=2 AND(红色持股或参考(红色持股,1)=1),今离场价,今离场价,30,1),颜色0000法国法郎;

STICKLINE(BARSTATUS=2 AND(青色张望或参考(青色张望,1)=1),今进场价,今进场价,30,1),颜色00FF00

粘性线(碳=0,1,氢,0,0),颜色0000毫升;

粘性线(一氧化碳,氢,0,0),颜色999900;

粘性线(1,C,O,3.5,0),颜色858500;

粘性线(C=0,C,0,3.5,0),颜色0000 E5

STICKLINE(红色持股,关闭,0,2.8,0),颜色000055;

STICKLINE(红色持股,关闭,0,2,0),颜色000088;

STICKLINE(红色持股,关闭,0,1.5,0),颜色0000澳大利亚元;

STICKLINE(红色持股,关闭,0,1,0),颜色0000毫升;

STICKLINE(红色持股,关闭,0,0.5,0),颜色0000 ee。

STICKLINE(青色张望,关闭,0,2.8,0),颜色555500;

STICKLINE(青色张望,关闭,0,2,0),颜色888800;

STICKLINE(青色张望,关闭,0,1.5,0),颜色A00

STICKLINE(青色张望,关闭,0,1,0),颜色00;

STICKLINE(青色张望,关闭,0,0.5,0),颜色00;

一氧化碳:=(碳-氧);

STICKLINE(急速超跌-一氧化碳/2,2.8,0),颜色555555;

STICKLINE(急速超跌,氧,碳-一氧化碳/2,2,0),颜色888888;

STICKLINE(急速超跌,氧,碳-一氧化碳/2,1.5,0),颜色AAA级;

STICKLINE(急速超跌,氧,碳-一氧化碳/2,1,0),颜色;

STICKLINE(急速超跌-一氧化碳/2,0.5,0),有色;

STICKLINE(短买一氧化碳/3,2.8,0),颜色335555;

STICKLINE(短买一氧化碳/3,2,0),颜色338888;

STICKLINE(短买一氧化碳/3,1.5,0),颜色33个AAA级;

STICKLINE(短买一氧化碳/3,1,0),颜色33厘米;

STICKLINE(短买,氧,氧一氧化碳/3,0,0),颜色3,0,0

DRAWTEXT(短买,REF(CLOSE,1),',买),COLOR33FFCC

STICKLINE(品红离场一氧化碳/3,2.8,0),颜色550055;

STICKLINE(品红离场一氧化碳/3,2,0),颜色880088;

STICKLINE(品红离场一氧化碳/3,1.5,0),颜色00AA

STICKLINE(品红离场一氧化碳/3,1,0),颜色00cc

STICKLINE(品红离场一氧化碳/3,0.5,0),颜色00ee

DRAWTEXT(品红离场,参考(关闭,1) 0.1,',卖),COLORFF99FF

(责任编辑:1号股票配资网(

更多股票配资知识关注股票配资平台www.xpci.com.cn

  • 我的微信
  • 这是我的微信扫一扫
  • weinxin
  • 我的微信公众号
  • 我的微信公众号扫一扫
  • weinxin

发表评论

:?: :razz: :sad: :evil: :!: :smile: :oops: :grin: :eek: :shock: :???: :cool: :lol: :mad: :twisted: :roll: :wink: :idea: :arrow: :neutral: :cry: :mrgreen: